<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8" class="next-head"/><title class="next-head">SD BEER | Capital of Craft Beer | San Diego Brewers Guild </title><meta property="og:title" content="SD BEER | Capital of Craft Beer | San Diego Brewers Guild" class="next-head"/><meta name="twitter:title" content="SD BEER | Capital of Craft Beer | San Diego Brewers Guild" class="next-head"/><meta property="og:description" content="SD BEER &amp; The San Diego Brewers Guild is proud to be a source for breweries, tradespeople, restaurants and craft beer aficionados. Known as the &#x27;Capital of Craft&#x27;, San Diego is home to over 150 independent craft breweries and is the birth place of some of our industry&#x27;s most respected breweries." class="next-head"/><meta name="description" content="SD BEER &amp; The San Diego Brewers Guild is proud to be a source for breweries, tradespeople, restaurants and craft beer aficionados. Known as the &#x27;Capital of Craft&#x27;, San Diego is home to over 150 independent craft breweries and is the birth place of some of our industry&#x27;s most respected breweries." class="next-head"/><meta name="twitter:description" content="SD BEER &amp; The San Diego Brewers Guild is proud to be a source for breweries, tradespeople, restaurants and craft beer aficionados. Known as the &#x27;Capital of Craft&#x27;, San Diego is home to over 150 independent craft breweries and is the birth place of some of our industry&#x27;s most respected breweries." class="next-head"/><meta property="og:url" content="https://www.sdbeer.com//" class="next-head"/><meta property="og:type" content="website" class="next-head"/><meta name="twitter:card" content="summary" class="next-head"/><meta name="robots" content="Index, Follow" class="next-head"/><meta name="viewport" content="width=device-width, initial-scale=1" class="next-head"/><link rel="alternate" href="https://www.sdbeer.com/" hrefLang="en-us" class="next-head"/><link rel="alternate" href="https://www.sdbeer.com/" hrefLang="en" class="next-head"/><script type="application/ld+json" class="next-head">{
        "@context": "http://schema.org",
        "@type": "Organization",
        "@id": "https://www.sdbeer.com//#organization",
        "name": "San Diego Brewers Guild",
        "subOrganization": "",
        "legalName": "San Diego Brewers Guild",
        "telephone": "+1-858-581-7368",
        "url": "https://www.sdbeer.com/",
        "logo": "",
        "foundingDate": "1997",
        "founders": [
          {
          "@type": "Person",
          "name": ""
          }
        ],
        "contactPoint": [
          {
            "@type": "ContactPoint",
            "contactType": "customer support",
            "telephone": "[+1-858-581-7368]",
            "email": "info@sdbeer.com"
          },
          {
            "@type": "ContactPoint",
            "contactType": "sales",
            "telephone": "[+1-858-581-7368]",
            "email": "info@sdbeer.com"
          }
        ],
        "address": {
          "@type": "PostalAddress",
          "streetAddress": "PO Box 3262",
          "addressLocality": "Vista",
          "addressRegion": "California",
          "postalCode": "92085",
          "addressCountry": "USA"
        },
        "sameAs": [
          "https://www.facebook.com/SDBrewersGuild/",
          "https://twitter.com/sdbrewers",
          "",
          "https://www.linkedin.com/company/san-diego-brewers-guild/",
          "https://www.instagram.com/sdbrewers/",
          "",
          "",
          "",
          ""
        ]
    }</script><script type="application/ld+json" class="next-head">{
        "@context": "http://schema.org",
        "@type": "Webpage",
        "@id": "https://www.sdbeer.com//#weboage",
        "url": "https://www.sdbeer.com/"
    }</script><script type="application/ld+json" class="next-head">{
        "@context": "http://schema.org",
        "@type": "Website",
        "@id": "https://www.sdbeer.com//#website",
        "url": "https://www.sdbeer.com/"
    }</script><link rel="canonical" href="https://www.sdbeer.com/" class="next-head"/><link rel="stylesheet preload" as="style" href="https://use.typekit.net/diw2pqy.css" class="next-head"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" class="next-head"/><link rel="icon" type="image/png" href="https://s3-us-west-1.amazonaws.com/paradeigm-social/FmExmeAXQMaMNAZstLwG_favicon.png" sizes="128x128" class="next-head"/><script class="next-head"><link rel="stylesheet" href="https://use.typekit.net/jlr4jud.css"></script><style class="next-head">.header .menues .secondary-wrapper .secondary ul li a.button {
  color: #99bec4 !important;
}

h1, h2 h3, h4, h5, h6 {
font-family: brandon-grotesque, sans-serif !important;
font-weight: 400;

  
}

body, .heroBanner .cover .callOut .title, .callOut .top .title,{
font-family: brandon-grotesque, sans-serif !important;
  
}

body{
font-family: brandon-grotesque, sans-serif !important;
  
}

footer .footer-nav ul li a, .header .menues .primary ul li a {
  font-family: brandon-grotesque, sans-serif !important;
  
}
</style><style class="next-head">
          :root {
            --color-primary: rgba(0, 79, 92, 1);
            --color-accent: rgba(0, 79, 92, 1);
            --color-header-bg: rgba(153, 190, 196, 1);
            --color-header-dropdown-bg: rgba(255, 255, 255, 1);
            --color-header-text: rgba(5, 79, 89, 1);
            --color-header-text-active: rgba(5, 79, 89, 1);
            --color-header-button: rgba(5, 79, 89, 1);
            --color-header-button-text: rgba(255, 255, 255, 1);
            --color-header-nav-button: rgba(5, 79, 89, 1);
            --color-footer: rgba(152, 190, 199, 1);
            --color-footer-bg: rgba(5, 79, 89, 1);

            --color-footer-location-text: undefined;
            --color-footer-location-bg: undefined;

            --color-footer-mailchimp-text: undefined;
            --color-footer-mailchimp-bg: undefined;

            --color-body: rgba(0, 79, 92, 1);
            --color-headings: rgba(0, 79, 92, 1);
            --color-hero-banner: #ffffff;
            --color-hero-banner-bg: #222222;
            --color-component-background: rgba(206, 224, 227, 1);
            --color-component-text: rgba(5, 79, 89, 1);
            --color-component-button-bg: rgba(5, 79, 89, 1);
            --color-component-button-text: rgba(152, 190, 199, 1);
            --color-button-bg: rgba(5, 79, 89, 1);
            --color-button-text: #ffffff;

            --color-body-bg: undefined;



            --font-primary: &quot;proxima-nova&quot;, sans-serif !important;
            --font-accent: &quot;proxima-nova&quot;, sans-serif !important;
            --font-body: &#x27;PT Serif&#x27;, &quot;proxima-nova&quot;, sans-serif !important;
            --font-headings: &quot;proxima-nova&quot;, sans-serif !important;

            --footer-font: &quot;proxima-nova&quot;, sans-serif !important;
            --footer-font-weight: 700;
            --footer-font-letter-spacing: 0.025em;
            --footer-font-size: 14;
            --footer-logo-size: 18vw;
            --footer-uppercase: false;

            --body-font-size: 16px;

            --header-font: &quot;proxima-nova&quot;, sans-serif !important;
            --header-font-weight: 700;
            --header-font-letter-spacing: 0.025em;
            --header-font-size: 16px;
            --header-uppercase: true;

            --header-secondary-font-weight: 400;
            --header-secondary-font-letter-spacing: 0.025em;
            --header-secondary-font-size: 14px;

            --color-mobile-nav-bg: rgba(153, 190, 196, 1);
            --color-mobile-nav-text: rgba(5, 79, 89, 1);

            --global-radius: 2px;
            --letter-spacing-headings: 0.05em;
            --letter-spacing-button: 0.05em;

            --opacity-cover: 50;
            --opacity-cover-hover: 65;
            --opacity-cover-header: 41;
            --opacity-cover-footer: 0;
            --header-logo-size: 20vw;
            --header-logo-mobile-size: 30vw;
            --min-page-header-height: 35vh;
            --button-font-weight: 700;

            --page-header-pre-title-font-size: 18px;
            --page-header-title-font-size: 38px;
            --page-header-subtitle-font-size: 24px;
          }
        </style><link rel="preload" href="/_next/static/eM8dTSnxM93SAqnJ5LafW/pages/index.js" as="script"/><link rel="preload" href="/_next/static/eM8dTSnxM93SAqnJ5LafW/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/eM8dTSnxM93SAqnJ5LafW/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-67643b076f6a6ce332ee.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.04c5f72e0397ec5ab58a.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.ee3f92d810d971eb8487.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b9268d658c405ab77f75.js" as="script"/><link rel="stylesheet" href="/_next/static/css/styles.2aeb55e6.chunk.css"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link href="https://fonts.googleapis.com/css?family=Lato:400,700|Patrick+Hand" rel="stylesheet"/></head><body id="body" class="pb-public"><div id="__next"><div class="notifications-wrapper"></div><div class="main no-overlay" style="background-image:url()"><div class="main-wrapper"><div class="mobile-nav null" style="min-height:0"><div class="top-bar" style="height:0"><div class="nav-button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14 fa-fw fa-2x " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></div></div><div class="content"><div class="menues"><div class="primary"><ul><li class=""><a class="" target="_blank" rel="noopener noreferrer" href="https://sdbw.sdbeer.com/">San Diego Beer Week</a></li><li class=""><a class="nonlink" href="/breweries">Breweries</a></li><li class=""><a class="nonlink" href="/events">Events</a></li><li class=""><a class="nonlink" href="/map">Map</a></li><li class=""><a class="nonlink" href="/at-home-happy-hour">At Home Happy Hour</a></li><li class=""><a class="" target="_blank" rel="noopener noreferrer" href="https://shop.sdbeer.com/">SD Beer Store</a></li><li class="has-dropdown"><div class="nonLink">Resources<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="caret-down" class="svg-inline--fa fa-caret-down fa-w-10 fa-fw fa-1x " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></svg></div><ul class="dropdown"><li><a class="" href="/job-board">Job Board</a></li><li><a class="" href="/inclusion">Inclusion</a></li><li><a class="" href="/tik">Tap Into Knowledge</a></li><li><a class="" href="/about/home-brewers">Homebrewers</a></li></ul></li><li class="has-dropdown"><div class="nonLink">Guild<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="caret-down" class="svg-inline--fa fa-caret-down fa-w-10 fa-fw fa-1x " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></svg></div><ul class="dropdown"><li><a class="" href="/about-san-diego-brewers-guild">About</a></li><li><a class="" href="/affiliates">Affiliates</a></li><li><a class="" href="/about/join-the-guild">Join the Guild</a></li></ul></li></ul></div><div class="secondary"><ul><li class=""><a class="button" target="_blank" rel="noopener noreferrer" href="https://www.gofundme.com/f/breweries-experiencing-economic-roadblock-fund">Support SD BEER Fund</a></li><li class=""><a class="nonlink" href="/about/contact">Contact</a></li></ul></div></div><nav class="social"><ul><li><a target="_blank" rel="noreferrer noopener" href="https://www.instagram.com/sdbrewers/" alt="instagram" aria-label="instagram"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/SDBrewersGuild/" alt="facebook" aria-label="facebook"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M448 56.7v398.5c0 13.7-11.1 24.7-24.7 24.7H309.1V306.5h58.2l8.7-67.6h-67v-43.2c0-19.6 5.4-32.9 33.5-32.9h35.8v-60.5c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9h-58.4v67.6h58.4V480H24.7C11.1 480 0 468.9 0 455.3V56.7C0 43.1 11.1 32 24.7 32h398.5c13.7 0 24.8 11.1 24.8 24.7z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://twitter.com/sdbrewers" alt="twitter" aria-label="twitter"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://www.linkedin.com/company/san-diego-brewers-guild/" alt="linkedin" aria-label="linkedin"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a></li></ul></nav></div></div><header id="header" class="header animated headerBackground headerUppercase"><div class="branding"><a class="" alt="San Diego Brewers Guild" aria-label="San Diego Brewers Guild" href="/"><img alt="San Diego Brewers Guild" src="https://s3-us-west-1.amazonaws.com/paradeigm-social/nYtJLG1Rv2fSx6KkjfPo_sd-beer-logo-head.svg"/></a></div><div class="menues"><div class="secondary-wrapper"><div class="secondary"><ul><li class=""><a class="button" target="_blank" rel="noopener noreferrer" href="https://www.gofundme.com/f/breweries-experiencing-economic-roadblock-fund">Support SD BEER Fund</a></li><li class=""><a class="nonlink" href="/about/contact">Contact</a></li></ul></div><nav class="social"><ul><li><a target="_blank" rel="noreferrer noopener" href="https://www.instagram.com/sdbrewers/" alt="instagram" aria-label="instagram"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/SDBrewersGuild/" alt="facebook" aria-label="facebook"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M448 56.7v398.5c0 13.7-11.1 24.7-24.7 24.7H309.1V306.5h58.2l8.7-67.6h-67v-43.2c0-19.6 5.4-32.9 33.5-32.9h35.8v-60.5c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9h-58.4v67.6h58.4V480H24.7C11.1 480 0 468.9 0 455.3V56.7C0 43.1 11.1 32 24.7 32h398.5c13.7 0 24.8 11.1 24.8 24.7z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://twitter.com/sdbrewers" alt="twitter" aria-label="twitter"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://www.linkedin.com/company/san-diego-brewers-guild/" alt="linkedin" aria-label="linkedin"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a></li></ul></nav></div><div class="primary"><ul><li class=""><a class="" target="_blank" rel="noopener noreferrer" href="https://sdbw.sdbeer.com/">San Diego Beer Week</a></li><li class=""><a class="nonlink" href="/breweries">Breweries</a></li><li class=""><a class="nonlink" href="/events">Events</a></li><li class=""><a class="nonlink" href="/map">Map</a></li><li class=""><a class="nonlink" href="/at-home-happy-hour">At Home Happy Hour</a></li><li class=""><a class="" target="_blank" rel="noopener noreferrer" href="https://shop.sdbeer.com/">SD Beer Store</a></li><li class="has-dropdown"><div class="nonLink">Resources<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="caret-down" class="svg-inline--fa fa-caret-down fa-w-10 fa-fw fa-1x " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></svg></div><ul class="dropdown"><li><a class="" href="/job-board">Job Board</a></li><li><a class="" href="/inclusion">Inclusion</a></li><li><a class="" href="/tik">Tap Into Knowledge</a></li><li><a class="" href="/about/home-brewers">Homebrewers</a></li></ul></li><li class="has-dropdown"><div class="nonLink">Guild<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="caret-down" class="svg-inline--fa fa-caret-down fa-w-10 fa-fw fa-1x " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path fill="currentColor" d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></svg></div><ul class="dropdown"><li><a class="" href="/about-san-diego-brewers-guild">About</a></li><li><a class="" href="/affiliates">Affiliates</a></li><li><a class="" href="/about/join-the-guild">Join the Guild</a></li></ul></li></ul></div></div></header><main class="page-content"><section class="text" style="padding-top:falsepx"><div class="container"><div class="grid padded"><div class="item ql-editor"><div><p class="ql-align-center">COVID-19 INFORMATION &amp; RESOURCES: <a href="https://www.sdbeer.com/covid" target="_blank"><strong><em><u>Click here for more information.</u></em></strong></a></p></div></div></div></div></section><section class="heroBanner pageHeader three-quarters align-center justify-center bg-cover" style="background:"><div class="cover"><div class="content animated fadeIn"><div><div class="callOut white"><div class="top"><header><h3 class="pretitle">The Capital of Craft</h3><h1 class="title">SAN DIEGO BREWERS GUILD &amp; SD BEER</h1></header></div><div class="buttons"><div class="button-group"><a alt="Brewery Statuses" href="https://bit.ly/HelpSDbeer2" target="_blank" rel="noopener noreferrer" class="button" aria-label="Brewery Statuses">Brewery Statuses</a><a alt="SUPPORT BEER FUND" href="https://www.gofundme.com/f/breweries-experiencing-economic-roadblock-fund" target="_blank" rel="noopener noreferrer" class="button" aria-label="SUPPORT BEER FUND">SUPPORT BEER FUND</a></div></div></div></div></div></div><div style="width:100%;height:100%" preload="true" class="react-player"><video src="https://s3-us-west-1.amazonaws.com/paradeigm-social/7ARzBATTQIgBDjh7egsH_WeTSRdkrTeyPuNLla2u6_sdbeer-about.mp4" style="width:100%;height:100%" preload="auto" autoplay="" muted="" loop=""></video></div></section><section class="nav-boxes backgroundColor fullWidth cover padding single"><div class="container full"><div class="grid gap-x gap-y block-grid block-3"><div class="item"><a aria-label="" alt="navigation-item" href="/events"><div class="navbox" style="background-image:url(&#x27;https://s3-us-west-1.amazonaws.com/paradeigm-social/8IxXnlTzRSGmCMiOIB3p_DSC_7290.jpg&#x27;);min-height:25vh"><div class="content"><div class="text h5">FIND AN EVENT</div></div></div></a></div><div class="item"><a aria-label="" alt="navigation-item" href="/breweries"><div class="navbox" style="background-image:url(&#x27;https://s3-us-west-1.amazonaws.com/paradeigm-social/QcGO9yG5TlirE1VHl0kZ_IMG_9778.jpg&#x27;);min-height:25vh"><div class="content"><div class="text h5">FIND A BREWERY</div></div></div></a></div><div class="item"><a aria-label="" alt="navigation-item" href="/guild"><div class="navbox" style="background-image:url(&#x27;https://s3-us-west-1.amazonaws.com/paradeigm-social/uw8UWfwJT7Wjn3Hm1MJZ_DSC_7286.jpg&#x27;);min-height:25vh"><div class="content"><div class="text h5">LEARN MORE</div></div></div></a></div></div></div></section><section class="callOutVisual fullWidth align-center"><div class="container full-width"><div class="grid align-center no-gap"><div class="item flex"><div class="grid"><div class="item flex justify-center size-6"><div><div class="callOut"><div class="top"><article><h4 class="pretitle">LOCAL</h4><h2 class="title">BREWERIES</h2><div class="description"><p>Over 150 independent craft breweries in San Diego, all supporting various neighborhoods throughout our incredible city. Get out there any explore them all!</p></div></article></div><div class="buttons"><div class=""><a aria-label="EXPLORE BREWERIES" alt="EXPLORE BREWERIES" class="button" href="/events">EXPLORE BREWERIES</a></div></div></div></div></div><div class="item size-6 image-item"><img alt="BREWERIES" src="https://s3-us-west-1.amazonaws.com/paradeigm-social/erMqgc2dRap5DzVHz6qv_IMG_0291 (8).jpg"/></div></div></div></div></div></section><section class="callOutVisual flipped fullWidth align-center"><div class="container full-width"><div class="grid align-center no-gap"><div class="item flex"><div class="grid"><div class="item flex justify-center size-6"><div><div class="callOut"><div class="top"><article><h4 class="pretitle">ABOUT </h4><h2 class="title">SAN DIEGO BEER</h2><h3 class="subtitle">The ultimate beercation destination.</h3><div class="description"><p>Known as the 'Capital of Craft', San Diego is home to over 150 independent craft breweries and is the birth place of some of our industry's most respected breweries.</p><p><br></p><p>From Belching Beaver to Stone Brewing, Karl Strauss to Kilowatt, there's a brewery, and a beer, for every beer enthusiast, first timer and everyone in between. As the momentum of the craft beer movement increases, San Diego brewers will continue to innovate, and through us, you'll have a front row seat to all the action.</p></div></article></div><div class="buttons"><div class=""><a aria-label="LEARN MORE ABOUT SD BEER" alt="LEARN MORE ABOUT SD BEER" class="button" href="/beercation">LEARN MORE ABOUT SD BEER</a></div></div></div></div></div><div class="item size-6 image-item"><div class="call-out-image" style="background-image:url(&quot;https://s3-us-west-1.amazonaws.com/paradeigm-social/Hm3KupU5SPathqdYAoA0_capital.png&quot;)"><img class="mobile-image" alt="SAN DIEGO BEER" src="https://s3-us-west-1.amazonaws.com/paradeigm-social/Hm3KupU5SPathqdYAoA0_capital.png"/></div></div></div></div></div></div></section><section class="callOutVisual fullWidth align-center"><div class="container full-width"><div class="grid align-center no-gap"><div class="item flex"><div class="grid"><div class="item flex justify-center size-6"><div><div class="callOut"><div class="top"><article><h4 class="pretitle">ABOUT</h4><h2 class="title">SAN DIEGO BREWERS GUILD</h2><div class="description"><p>The San Diego Brewers Guild is proud to be a source for breweries, tradespeople, restaurants and craft beer aficionados. Founded in 1997, the Guild is a nonprofit organization that seeks to promote San Diego breweries and create an open line of communication among brewers — connecting a strong and vibrant community. As the American craft beer movement becomes further ingrained in the mainstream marketplace, our local brewing scene will continue to play an important role in the developing conversation as well as the history of craft beer as a whole.</p></div></article></div><div class="buttons"><div class=""><a aria-label="LEARN MORE SDBG" alt="LEARN MORE SDBG" class="button" href="/guild">LEARN MORE SDBG</a></div></div></div></div></div><div class="item size-6 image-item"><div class="call-out-image" style="background-image:url(&quot;https://s3-us-west-1.amazonaws.com/paradeigm-social/hoOY6X16REC6IFEJZ9Nf_shield.png&quot;)"><img class="mobile-image" alt="SAN DIEGO BREWERS GUILD" src="https://s3-us-west-1.amazonaws.com/paradeigm-social/hoOY6X16REC6IFEJZ9Nf_shield.png"/></div></div></div></div></div></div></section></main></div><footer class="footer footerStacked location" style="background-image:"><div class="mailchimp-signup"><div class="wrapper"><div class="top"><div class="text"><div class="h6 title">KEEP IN TOUCH!</div><div class="description"></div></div><div class="input-bar"><input type="email" placeholder="enter your email" aria-label="enter your email"/><button>Submit</button></div></div></div></div><div class="location"></div><div class="content"><div class="tippy-top"><div class="branding"><div class="logo white"><a alt="San Diego Brewers Guild" aria-label="San Diego Brewers Guild" href="/"><img alt="San Diego Brewers Guild" src="https://s3-us-west-1.amazonaws.com/paradeigm-social/TpPp3BZSxiDouUIr0FRQ_sd-beer-logo-footer.svg"/></a></div></div><div class="footer-menues"><div class="footer-nav"><ul><li class=""><a class="nonlink" href="/about/contact">CONTACT</a></li><li class=""><a class="" target="_blank" rel="noopener noreferrer" href="https://members.sdbeer.com/">GUILD MEMBER LOGIN</a></li><li class=""><a class="" target="_blank" rel="noopener noreferrer" href="https://members.sdbeer.com/public/register">SUBMIT EVENTS</a></li></ul></div><nav class="social"><ul><li><a target="_blank" rel="noreferrer noopener" href="https://www.instagram.com/sdbrewers/" alt="instagram" aria-label="instagram"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://www.facebook.com/SDBrewersGuild/" alt="facebook" aria-label="facebook"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M448 56.7v398.5c0 13.7-11.1 24.7-24.7 24.7H309.1V306.5h58.2l8.7-67.6h-67v-43.2c0-19.6 5.4-32.9 33.5-32.9h35.8v-60.5c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9h-58.4v67.6h58.4V480H24.7C11.1 480 0 468.9 0 455.3V56.7C0 43.1 11.1 32 24.7 32h398.5c13.7 0 24.8 11.1 24.8 24.7z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://twitter.com/sdbrewers" alt="twitter" aria-label="twitter"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li><a target="_blank" rel="noreferrer noopener" href="https://www.linkedin.com/company/san-diego-brewers-guild/" alt="linkedin" aria-label="linkedin"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="linkedin" class="svg-inline--fa fa-linkedin fa-w-14 fa-fw fa-lg " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg></a></li></ul></nav></div></div><div class="fun"><div class="copyright">©<!-- -->2020<!-- --> <!-- -->San Diego Brewers Guild<!-- -->.<!-- --> <!-- -->All Rights Reserved.</div><div class="powered-by">Powered by <a href="https://pagebuilder.paradeigm.com/">PageBuilder™</a></div></div></div></footer></div></div><script>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</script><script async="" id="__NEXT_PAGE__/" src="/_next/static/eM8dTSnxM93SAqnJ5LafW/pages/index.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/eM8dTSnxM93SAqnJ5LafW/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/eM8dTSnxM93SAqnJ5LafW/pages/_error.js"></script><script src="/_next/static/runtime/webpack-67643b076f6a6ce332ee.js" async=""></script><script src="/_next/static/chunks/commons.04c5f72e0397ec5ab58a.js" async=""></script><script src="/_next/static/chunks/styles.ee3f92d810d971eb8487.js" async=""></script><script src="/_next/static/runtime/main-b9268d658c405ab77f75.js" async=""></script><script src="https://www.google.com/recaptcha/api.js" async="" defer=""></script></body></html>